【重要】iOS8.2に即刻アップデートすべし!

前日にリリースされたiOS8.2には、重要なセキュリティアップデートが含まれています。直ぐにアップデートしてください。


iOS 8.2は、「Apple Watch」を使わないユーザーも必須のアップデートです。現在iOS 8.1.3 以前をお使いの場合、個人情報や重要な情報がブラウザ上で盗み取られる「Freak」と言う脆弱性が存在します。

アップルはこの「Freak」対応を明言していましたが、iOS8.2リリースノートに含まれていなかったために対応が不明でしたが、この度このアップデートに対応していることを確認しました。

あなたの重要な情報が漏れる前に、即刻アップデートしましょう。

なお、Freakの対応が完了したかどうかは、「Tracking the FREAK Attack」というサイトで確認できます。このサイトにアクセスした場合に青色の帯が表示されれば対応済みで、赤色の帯が表示されれは未対応です。

Freakに対応済みの場合

iOS8.2にアップデートすると「Freak」対応済みとなります

iOS
スポンサーリンク
\この記事が役に立ったらSNSお願いします!/

関連記事

iPhoneミステリアス
\タロイモ(管理人)をフォローする/
タイトルとURLをコピーしました